Welcome
News:
Got a suggestion for a site?  Post it in the
[Link Removed] You are not allowed to view links. Please login or register
Register or Login
Suggestions
Forum!
Pages: [1]
  Print  
Author Topic: Script Ignored - Loaded Too Slowly  (Read 1276 times)
0 Members and 1 Guest are viewing this topic.
scubaslim
Jr. Member
**

Times Thanked: 0
Posts: 66


« on: May 01, 2011, 03:02:42 PM »

While using a PS3, I'm getting this error on a few of the new scripts.  These are the scripts that are giving me this error:

WWITV
TV Land
myLife

(I was getting them on theCW and Snag Films before but downloaded new versions of the scripts)

Is there something I'm doing wrong? Or is there something wrong with the script?

Any help would be great!
Logged
sedric1
Developer Tier 1
Hero Member
****

Times Thanked: 125
Posts: 785


WWW Email
« Reply #1 on: May 01, 2011, 06:29:09 PM »

it might be worth removing all plugins and adding them in one by one. that seems to resolve a lot of issues with the new stuff.
Logged

Check out 5 star flicks
[Link Removed] You are not allowed to view links. Please login or register
Register or Login
Check out m2k
[Link Removed] You are not allowed to view links. Please login or register
Register or Login
Demo m2k and 5 star flicks
[Link Removed] You are not allowed to view links. Please login or register
Register or Login
Demo using the xbox/cell phone -
[Link Removed] You are not allowed to view links. Please login or register
Register or Login
hotTamale
Just Havin Fun
Administrator
Hero Member
*****

Times Thanked: 330
Posts: 1851


Email
« Reply #2 on: May 02, 2011, 03:58:04 PM »

PlayOn is looking into this and hopefully will come up with an answer soon.

hT
Logged

PS3 Wired, PS3 Wireless, DSM-520
justchilling
Developer Tier 1
Full Member
****

Times Thanked: 17
Posts: 139



« Reply #3 on: May 02, 2011, 10:14:13 PM »

I had this happen with Veehd, just a few hours ago. I deleted the script and downloaded it once again and it took care of that error.

Just a suggestion, and it might work Smiley
Logged

Windows Vista
DLNA Devices: 3 PS3 2 wired, 1 wireless
DLNA Device: Ipod Touch Wireless
Roku Wireless
Droid X 3g
Dlink N router
ISP 8 Meg down, 512 UP.
JohninLA
Newbie
*

Times Thanked: 0
Posts: 16


« Reply #4 on: May 14, 2011, 09:51:06 AM »

This seems to happen to me most with the LocalFiles plugin. Restarting PlayOn seems to fix it.
Logged
Pages: [1]
  Print  
 
Jump to: